XaMp.imomo.net Forum Index XaMp.imomo.net
support forums for XaMp studio edition and XaMp desktop
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Search found 5 matches
XaMp.imomo.net Forum Index
Author Message
  Topic: Unable to connect to XMRO
chrisghill

Replies: 2
Views: 8838

PostForum: studio edition bug reports   Posted: Mon Jan 08, 2007 6:24 am   Subject: Unable to connect to XMRO
Thanks
  Topic: Unable to connect to XMRO
chrisghill

Replies: 2
Views: 8838

PostForum: studio edition bug reports   Posted: Thu Jan 04, 2007 7:40 am   Subject: Unable to connect to XMRO
I can't seem to get logged into xmro and get a message that the program can't connect to xmro. I can connect through Firefox, IE, and WMP so I assume that this is a proxy issue but I can't get the pr ...
  Topic: How do I create an equalizer pre-set for Xamp
chrisghill

Replies: 1
Views: 4634

PostForum: XaMp studio   Posted: Wed May 24, 2006 6:51 am   Subject: How do I create an equalizer pre-set for Xamp
I have not been able to find a way to create an equalizer pre-set for Studio Addition, any help?

Thanks
  Topic: Skin ISsues with 1.3.3
chrisghill

Replies: 0
Views: 6843

PostForum: bug reports   Posted: Fri Nov 04, 2005 8:58 am   Subject: Skin ISsues with 1.3.3
I am having trouble with the skins in 1.3.3. When I go to skinned mode, all but the channel name and song info dissappear. This is the system info.

OS Name Microsoft Windows 2000 Professional
Ve ...
  Topic: Changing trackers?
chrisghill

Replies: 3
Views: 10196

PostForum: XaMp desktop   Posted: Fri Aug 05, 2005 5:46 am   Subject: Changing trackers?
I don't know if you can change it, but maybe it would be possible to add the logos to the Xamp sig profiles
 
Page 1 of 1
All times are GMT - 8 Hours
Jump to:  


Powered by phpBB © 2001, 2005 phpBB Group